1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Activación del limpiaparabrisas automático.

Tema en 'Electricidad/Electrónica/Software - MK2' iniciado por Antonio Rdguez, 9 Oct 2014.

  1. Sambo

    Sambo Moderador
    Miembro del Staff

    Registrado:
    27 Abr 2010
    Mensajes:
    10.772
    Me Gusta recibidos:
    9.794
    Puntos:
    606
    Vehículo:
    Ford Kuga MK1
    Motor:
    2.0TDCi, 136cv(MK1)
    Transmisión:
    4x2
    Acabado:
    Titanium
    Color:
    Blanco (MK1)
    En el MK1 es la primera hacia arriba,esa es la posición de automático.Si le das una hacia abajo se desconecta.
     
  2. Sambo

    Sambo Moderador
    Miembro del Staff

    Registrado:
    27 Abr 2010
    Mensajes:
    10.772
    Me Gusta recibidos:
    9.794
    Puntos:
    606
    Vehículo:
    Ford Kuga MK1
    Motor:
    2.0TDCi, 136cv(MK1)
    Transmisión:
    4x2
    Acabado:
    Titanium
    Color:
    Blanco (MK1)
    Cuando veas que en la segunda funciona siempre bájale una.
     
    A MISHIMA le gusta esto.
  3. Nono

    Nono Kuguer@ avanzado

    Registrado:
    5 Jul 2016
    Mensajes:
    292
    Me Gusta recibidos:
    67
    Puntos:
    36
    Vehículo:
    Ford Kuga MK2
    Motor:
    1.5Ecoboost, 150cv
    Transmisión:
    4x2
    Acabado:
    Titanium
    Color:
    Blanco (MK2)
    Hasta arriba del todo no, bajala hasta abajo del todo y sube un punto
     
  4. miguel16

    miguel16 Kuguer@ avanzado

    Registrado:
    20 Jun 2016
    Mensajes:
    126
    Me Gusta recibidos:
    14
    Puntos:
    31
    Vehículo:
    Ford Kuga MK2
    Motor:
    2.0TDCi, 150cv
    Transmisión:
    4x4
    Acabado:
    Titanium
    Color:
    Blanco (MK2)
    Cuando poneis el limpia en velocidad rapida y parais en un semaforo por ejemplo , ¿ se baja una velocidad ? es decir se pone en velocidad lenta
    O llendo en velocidad lenta se para al deteneros y al arrancar se pone en la velocidad que estaba
    LLevo el limpia automatico
     
  5. josete

    josete Socio

    Registrado:
    16 Jun 2010
    Mensajes:
    14.522
    Me Gusta recibidos:
    14.718
    Puntos:
    306
    Vehículo:
    Ford Kuga MK1
    Motor:
    2.0TDCi, 136cv(MK1)
    Transmisión:
    4x2
    Acabado:
    Titanium
    Color:
    Negro Grafito (MK1)
    Es
    esa es la teoría y así funciona
     
  6. miguel16

    miguel16 Kuguer@ avanzado

    Registrado:
    20 Jun 2016
    Mensajes:
    126
    Me Gusta recibidos:
    14
    Puntos:
    31
    Vehículo:
    Ford Kuga MK2
    Motor:
    2.0TDCi, 150cv
    Transmisión:
    4x4
    Acabado:
    Titanium
    Color:
    Blanco (MK2)
    Tendria que funcionar pero me sigue en la velocidad actual
    Al parar sigue funcionando
     
  7. miguel16

    miguel16 Kuguer@ avanzado

    Registrado:
    20 Jun 2016
    Mensajes:
    126
    Me Gusta recibidos:
    14
    Puntos:
    31
    Vehículo:
    Ford Kuga MK2
    Motor:
    2.0TDCi, 150cv
    Transmisión:
    4x4
    Acabado:
    Titanium
    Color:
    Blanco (MK2)
    Estare haciendo algo mal porque no funciona como decia
     
    A Juanh le gusta esto.
  8. Matadoc

    Matadoc Kuguer@ de élite

    Registrado:
    26 Oct 2013
    Mensajes:
    8.273
    Me Gusta recibidos:
    11.294
    Puntos:
    416
    Vehículo:
    Ford Kuga MK2
    Motor:
    1.6EcoBoost, 180cv(MK2)
    Transmisión:
    4x4
    Acabado:
    Titanium S
    Color:
    Verde Ginger Ale (MK2)
    En auto yo creo que la velocidad depende de la lluvia que haya... no de de la velocidad del coche
     
    A Juanh y naxoman les gusta esto.
  9. josete

    josete Socio

    Registrado:
    16 Jun 2010
    Mensajes:
    14.522
    Me Gusta recibidos:
    14.718
    Puntos:
    306
    Vehículo:
    Ford Kuga MK1
    Motor:
    2.0TDCi, 136cv(MK1)
    Transmisión:
    4x2
    Acabado:
    Titanium
    Color:
    Negro Grafito (MK1)
    Es correcto mata , pero cuando detienes el vehículo este se pone en modo barrido intermitente
     
    A Matadoc y Juanh les gusta esto.
  10. Juanh

    Juanh Kuguer@ de élite

    Registrado:
    5 Sep 2013
    Mensajes:
    2.431
    Me Gusta recibidos:
    3.333
    Puntos:
    316
    Vehículo:
    Ford Kuga MK2
    Motor:
    2.0TDCi, 163cv(MK2)
    Transmisión:
    4x4
    Acabado:
    Titanium
    Color:
    Blanco (MK2)
    de hecho, a mi cuando deja de llover, me gusta desconectar el limpia-auto, por que se a dado la casualidad, que un mosquito, o cualquier mierdecita que golpee en el radio del sensor de lluvia ( esta justo en el retrovisor central por fuera ), activa un barrido el limpia, y si no esta humedad la luna, puede arañar la escobilla la luna; una manía mía
     
    A josete y Matadoc les gusta esto.
  11. MISHIMA

    MISHIMA Kuguer@ avanzado

    Registrado:
    22 Feb 2016
    Mensajes:
    250
    Me Gusta recibidos:
    103
    Puntos:
    46
    Vehículo:
    Ford Kuga MK2
    Motor:
    2.0TDCi, 150cv
    Transmisión:
    4x2
    Acabado:
    Titanium
    Color:
    Negro Grafito (MK2)
    Yo siempre lo tengo en automático, aunque si veo que comienza a llover o se estampa algún mosquito como dice Juanh, le doy para que salga el agua de los limpia y se conecte.
    Lo que no me gusta es lo guarros que se quedan los laterales del cristal, ya que la escobilla no llega hasta el final de la luna, y quedan 3 o 4 dedos de agua sucia seca en cada lado y no da muy buen efecto desde dentro...
     
  12. Matadoc

    Matadoc Kuguer@ de élite

    Registrado:
    26 Oct 2013
    Mensajes:
    8.273
    Me Gusta recibidos:
    11.294
    Puntos:
    416
    Vehículo:
    Ford Kuga MK2
    Motor:
    1.6EcoBoost, 180cv(MK2)
    Transmisión:
    4x4
    Acabado:
    Titanium S
    Color:
    Verde Ginger Ale (MK2)
    Pero eso pasa en casi todos los coches... por no decir todos... el limpia no puede cubrir el 100% del cristal... no?
     
  13. josete

    josete Socio

    Registrado:
    16 Jun 2010
    Mensajes:
    14.522
    Me Gusta recibidos:
    14.718
    Puntos:
    306
    Vehículo:
    Ford Kuga MK1
    Motor:
    2.0TDCi, 136cv(MK1)
    Transmisión:
    4x2
    Acabado:
    Titanium
    Color:
    Negro Grafito (MK1)
    Esto se puede mejorar , ya que los brazos del limpia se pueden ajustar para que barran casi hasta la goma del cristal
     
  14. MISHIMA

    MISHIMA Kuguer@ avanzado

    Registrado:
    22 Feb 2016
    Mensajes:
    250
    Me Gusta recibidos:
    103
    Puntos:
    46
    Vehículo:
    Ford Kuga MK2
    Motor:
    2.0TDCi, 150cv
    Transmisión:
    4x2
    Acabado:
    Titanium
    Color:
    Negro Grafito (MK2)
    Nunca me acostaré sin saber una cosa nueva en este foro!
     
  15. miguel16

    miguel16 Kuguer@ avanzado

    Registrado:
    20 Jun 2016
    Mensajes:
    126
    Me Gusta recibidos:
    14
    Puntos:
    31
    Vehículo:
    Ford Kuga MK2
    Motor:
    2.0TDCi, 150cv
    Transmisión:
    4x4
    Acabado:
    Titanium
    Color:
    Blanco (MK2)
    Haber cuando llueve para probarlos
    Ya os contare
     
  16. miguel16

    miguel16 Kuguer@ avanzado

    Registrado:
    20 Jun 2016
    Mensajes:
    126
    Me Gusta recibidos:
    14
    Puntos:
    31
    Vehículo:
    Ford Kuga MK2
    Motor:
    2.0TDCi, 150cv
    Transmisión:
    4x4
    Acabado:
    Titanium
    Color:
    Blanco (MK2)
    Ahora que ha empezado a llover otra vez he provado y sigue sin funcionar
    Al parar se queda en la velocidad que estaba
    No baja a otra velocidad inferior
    ¿Tendre que pasar haber si lo solucionan o hago algo mal?
     
  17. josete

    josete Socio

    Registrado:
    16 Jun 2010
    Mensajes:
    14.522
    Me Gusta recibidos:
    14.718
    Puntos:
    306
    Vehículo:
    Ford Kuga MK1
    Motor:
    2.0TDCi, 136cv(MK1)
    Transmisión:
    4x2
    Acabado:
    Titanium
    Color:
    Negro Grafito (MK1)
    Lo llevas en automático ?
     
  18. miguel16

    miguel16 Kuguer@ avanzado

    Registrado:
    20 Jun 2016
    Mensajes:
    126
    Me Gusta recibidos:
    14
    Puntos:
    31
    Vehículo:
    Ford Kuga MK2
    Motor:
    2.0TDCi, 150cv
    Transmisión:
    4x4
    Acabado:
    Titanium
    Color:
    Blanco (MK2)
    Le doy a la palanca de los limpias arriba del todo (velocidad rapida) y cuando paro sigue igual no se para
     
  19. mandiach

    mandiach Kuguer@ novel

    Registrado:
    3 Abr 2015
    Mensajes:
    20
    Me Gusta recibidos:
    43
    Puntos:
    23
    Vehículo:
    Ford Kuga MK2
    Motor:
    2.0TDCi, 140cv(MK2)
    Transmisión:
    4x2
    Acabado:
    Titanium
    Color:
    Gris Sterling (MK2)
    No debes de subir toda la palanca eso es para barrido rápido.
    Si bajas toda la palanca para abajo eso es "APAGADO" y si le das de nuevo para abajo vas a ver que la palanca regresa a su sitio ese hace 2 barridos.
    Si subes una sola posición ese es el "AUTOMÁTICO" en el que puedes usar la rueda que hay en la palanca para la velocidad del barrido y se activa sólo cuando el sensor detecta agua luego este cuando el coche está parado baja la velocidad y si no llueve se detiene del todo.
    La siguientes posiciones de la palanca si subes es para la velocidad del barrido pero no va a parar hasta que tu lo apagues.
    Espero que sirva de algo.
     
    A josete le gusta esto.
  20. cescpc

    cescpc Kuguer@ avanzado

    Registrado:
    15 Sep 2015
    Mensajes:
    121
    Me Gusta recibidos:
    96
    Puntos:
    36
    Vehículo:
    Ford Kuga MK2
    Motor:
    2.0TDCi, 180cv
    Transmisión:
    4x4
    Acabado:
    Titanium S
    Color:
    Blanco (MK2)
    Con la palanca arriba del todo no está en la posicion de automatico, por eso no se para.
     

Compartir esta página